Hot Downloads

×

Notice

The forum is in read only mode.
Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: web-site opening problem

web-site opening problem 7 years 2 months ago #37453

  • bkash
  • bkash's Avatar Topic Author
  • Offline
  • Frequent Member
  • Frequent Member
  • Posts: 32
  • Thank you received: 0
hi,
now a days i having a problem to open 1 web site.
the web-site is resolved from nslookup or pinging (only show ip address or request time out)
and some time that web-site is resolved and pinging smoothly and receive repaly.
some time not pinging or not open.
plz suggest how could i resolved this problem.
this problem our inside the network and no problem to another pc in network.

Re: web-site opening problem 7 years 2 months ago #37454

  • Nevins
  • Nevins's Avatar
  • Offline
  • Expert Member
  • Expert Member
  • Posts: 438
  • Karma: 4
  • Thank you received: 9
Add the IP to your host file and see if it works.
Useful Threads
================================
www.firewall.cx/forum/2-basic-concepts/3...e-resource-page.html

Re: web-site opening problem 7 years 2 months ago #37455

  • Nevins
  • Nevins's Avatar
  • Offline
  • Expert Member
  • Expert Member
  • Posts: 438
  • Karma: 4
  • Thank you received: 9
Actually just try putting the IP address into the address bar.
Useful Threads
================================
www.firewall.cx/forum/2-basic-concepts/3...e-resource-page.html

Re: web-site opening problem 7 years 2 months ago #37456

  • bkash
  • bkash's Avatar Topic Author
  • Offline
  • Frequent Member
  • Frequent Member
  • Posts: 32
  • Thank you received: 0
hi,
Nevins,
i have done added in hosts file.but no progress,it has been same problem repeat.
the browser resolved the ip address in address bar, but main problem to resolved from SVN.
plz suggest.

Re: web-site opening problem 7 years 2 months ago #37457

  • Arani
  • Arani's Avatar
  • Offline
  • Moderator
  • Moderator
  • Posts: 745
  • Karma: 4
  • Thank you received: 10
Hi Mate,

what's the website address?
Picking pebbles on the shore of the networking ocean

Re: web-site opening problem 7 years 2 months ago #37479

  • bkash
  • bkash's Avatar Topic Author
  • Offline
  • Frequent Member
  • Frequent Member
  • Posts: 32
  • Thank you received: 0
hi,
i dont't think problem in web-site coz it is fine from another pc in lan.
  • Page:
  • 1
Time to create page: 0.152 seconds

CCENT/CCNA

Cisco Routers

  • SSL WebVPN
  • Securing Routers
  • Policy Based Routing
  • Router on-a-Stick

VPN Security

  • Understand DMVPN
  • GRE/IPSec Configuration
  • Site-to-Site IPSec VPN
  • IPSec Modes

Cisco Help

  • VPN Client Windows 8
  • VPN Client Windows 7
  • CCP Display Problem
  • Cisco Support App.

Windows 2012

  • New Features
  • Licensing
  • Hyper-V / VDI
  • Install Hyper-V

Linux

  • File Permissions
  • Webmin
  • Groups - Users
  • Samba Setup