Hot Downloads

×

Notice

The forum is in read only mode.
Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: noob question-problem w/ pix 501

noob question-problem w/ pix 501 13 years 6 months ago #7151

hello,
this is probably a simple question so ill get right to it. I have a pix 501 that i just got today and i am trying to set up the interfaces. i have no problem setting parameters for ports 0 and 1 but when i try to set anything for ports 2-4...the pix tells me it cant see the ports.
really kinda stumped and ive been searching on this all day with no luck.
btw im using version 6.3.4

thanx
rob

Re: noob question-problem w/ pix 501 13 years 6 months ago #7177

  • sidd
  • sidd's Avatar
  • Offline
  • Frequent Member
  • Frequent Member
  • Posts: 34
  • Thank you received: 0
Hi rob,

The rest of the ports that you are not able to see are the switch ports. By default the pix 501 has only two configurable ports and the rest are the switch ports.

sidd
  • Page:
  • 1
Time to create page: 0.115 seconds

CCENT/CCNA

Cisco Routers

  • SSL WebVPN
  • Securing Routers
  • Policy Based Routing
  • Router on-a-Stick

VPN Security

  • Understand DMVPN
  • GRE/IPSec Configuration
  • Site-to-Site IPSec VPN
  • IPSec Modes

Cisco Help

  • VPN Client Windows 8
  • VPN Client Windows 7
  • CCP Display Problem
  • Cisco Support App.

Windows 2012

  • New Features
  • Licensing
  • Hyper-V / VDI
  • Install Hyper-V

Linux

  • File Permissions
  • Webmin
  • Groups - Users
  • Samba Setup