Hot Downloads

Welcome, Guest
Username: Password: Remember me

TOPIC: hi guys,i am fairly new to firewall pls help in opening port

hi guys,i am fairly new to firewall pls help in opening port 6 years 11 months ago #33245

have configured and put on my live network the problem is i am getting internet conn very slow i mean some packets are droping and internal servers are getting packets from outside servers(from another n/ws).I am facing these two problems so please kindly any one help me .thankx alot in advance.My total ASA5510 and router1841 configuration is follows

TESASA(config)# sh run
: Saved
:
ASA Version 8.0(2)
!
hostname TESASA
enable password 8Ry2YjIyt7RRXU24 encrypted
names
!
interface Ethernet0/0
nameif OUTSIDE
security-level 0
ip address 213.X.X.X X.X.X.X
!
interface Ethernet0/1
nameif INSIDE
security-level 100
ip address 192.X.X.X X.X.X.X
!
interface Ethernet0/2
shutdown
no nameif
no security-level
no ip address
!
interface Ethernet0/3
shutdown
no nameif
no security-level
no ip ad
The administrator has disabled public write access.

Re: hi guys,i am fairly new to firewall pls help in opening port 6 years 5 months ago #34697

Looking at this configuration I do not see any issues. Just check the port settings of the port connected etc.
The administrator has disabled public write access.
Time to create page: 0.074 seconds

CCENT/CCNA

Cisco Routers

  • SSL WebVPN
  • Securing Routers
  • Policy Based Routing
  • Router on-a-Stick

VPN Security

  • Understand DMVPN
  • GRE/IPSec Configuration
  • Site-to-Site IPSec VPN
  • IPSec Modes

Cisco Help

  • VPN Client Windows 8
  • VPN Client Windows 7
  • CCP Display Problem
  • Cisco Support App.

Windows 2012

  • New Features
  • Licensing
  • Hyper-V / VDI
  • Install Hyper-V

Linux

  • File Permissions
  • Webmin
  • Groups - Users
  • Samba Setup